Incident

Incident mineur tableaux de bord graphiques - graphic dashboards

Closed | Sep 09, 2020 | 11:24 GMT+02:00

Incident clos

Date
Début 08/09/2020 11h30
Fin : 09/09/2020 11h30

Les perturbations sur le service "tableaux de bord " ont commencé à 11h30 et les services "tableaux de bord se sont arrêtés à 12h22.

Impact:

Tableaux de bord indisponibles

Impact indirect.

Des ralentissements sur le service de paiement entre 11h30 et 12h30.

Résolution :

08/09/2020 18:00
Le service "tableau de bord - Graphe " est rétabli.
Cependant la réconciliation des données sera effective dans quelques heures
Surveillance terminée
Service nominal

------------------------------------------------------------------------------------------------------

Status of incident

Date
Start time : 08/09/2020 11:30
End: 2020/09/09 11:30

The perturbations of the service "graphic dashboard" started at 11:30 and stopped at 12:22.

Impact :

- The dashboards are disabled.

Indirect impact

- Between 11:30 and 12h30 some slowdowns on the payment service

Resolution :

2020/09/08 18:00
The service DashBoard is again opened. Nevertheless the reconciliation of datas will be completed in the next few hours.
Monitoring completed
Service : up

Affected components

  • E-commerce technical platform : Back-Office merchant

Monitoring | Sep 08, 2020 | 17:15 GMT+02:00

Etat de l'incident

Date
Début 08/09/2020 11h30
Fin : en cours

Les perturbations sur le service "tableaux de bord " ont commencé à 11h30 et les services "tableaux de bord se sont arrêtés à 12h22.

Impact:

Tableaux de bord indisponibles

Impact indirect.

Des ralentissements sur le service de paiement entre 11h30 et 12h30.

Résolution :

08/09/2020 18:00
Le service "tableau de bord - Graphe " est rétabli.
Cependant la réconciliation des données sera effective dans quelques heures
Surveillance en cours

------------------------------------------------------------------------------------------------------

Status of incident

Date
Start time : 08/09/2020 11:30
End: in progress

The perturbations of the service "graphic dashboard" started at 11:30 and stopped at 12:22.

Impact :

- The dashboards are disabled.

Indirect impact

- Between 11:30 and 12h30 some slowdowns on the payment service

Resolution :

2020/09/08 18:00
The service DashBoard is again opened. Nevertheless the reconciliation of datas will be completed in the next few hours.
Monitoring in progress

Resolution in progress | Sep 08, 2020 | 15:27 GMT+02:00

Etat de l'incident

Date
Début 08/09/2020 11h30
Fin : en cours

Les perturbations sur le service "tableaux de bord " ont commencé à 11h30 et les services "tableaux de bord se sont arrêtés à 12h22.

Impact:

Tableaux de bord indisponibles

Impact indirect.

Des ralentissements sur le service de paiement entre 11h30 et 12h30.

Résolution :

En cours

------------------------------------------------------------------------------------------------------

Status of incident

Date
Start time : 08/09/2020 11:30
End: in progress

The perturbations of the service "graphic dashboard" started at 11:30 and stopped at 12:22.

Impact :

- The dashboards are disabled.

Indirect impact

- Between 11:30 and 12h30 some slowdowns on the payment service

Resolution :

In progress

-----------------------------------------------------------------------------------------------------------------------
We are currently experiencing a minor incident on the service:
- the graphic dashboards from the back office. The dashboards are disabled.

We make every effort to diagnose and solve this issue as soon as possible

Open | Sep 08, 2020 | 12:22 GMT+02:00

Nous rencontrons actuellement un incident back office sur l'affichage des tableaux de bord. Les graphiques sont désactivés

Nous mettons tout en œuvre pour diagnostiquer et résoudre le problème au plus vite.
-----------------------------------------------------------------------------------------------------------------------
We are currently experiencing a minor incident on the service:
- the graphic dashboards from the back office. The dashboards are disabled.

We make every effort to diagnose and solve this issue as soon as possible

Status Page powered by Admin Labs