Incident

Retard sur certaines remises du 09/08 / Delay of some 09/08's captures - Référence : 59998

Resolved | Aug 10, 2021 | 21:00 GMT+02:00

Rapport d’incident


CHRONOLOGIE

Début réel de l'incident : le 09/08/21 à 00h15
Fin réelle de l'incident : le 10/08/21 à 20h39


SERVICE IMPACTE

Les remises de la Banque Populaire du 09/08.


IMPACT MÉTIER CLIENT

Le retard de l'envoi des remises du 09/08 provoquera un retard pour les compensations.


ANALYSE ET DIAGNOSTIC

Arrêt de la machine pendant l'écriture du fichier des remises Banque Populaire.


ACTIONS

Régénération du fichier des remises Banque Populaire.
Lancement manuel du batch des remises du 09/08 avec succès.


--------------------------------------------------------------------------------------------------------------

Report of incident


DATE

Start time 00:15 - 2021.08.09
End time 20:39 - 2021.08.10


SERVICE IMPACTED

The Banque Populaire's captures of the 09/08's.


CUSTOMER IMPACT

The delay of the sending of the 09/08's captures will cause a delay for the compensations.


ANALYSIS AND DIAGNOSTIC

Machine stops while writing the Banque Populaire's captures file.


ACTIONS

Regeneration of the Banque Populaire's captures file.
Manual launch of the 08/09 captures batch successfully.

Affected components

  • E-commerce technical platform : Reports & Captures

Resolution in progress | Aug 10, 2021 | 16:44 GMT+02:00

Nous rencontrons actuellement des retards concernant les remises Banque Populaire du 09/08 de certaines boutiques. Nous mettons tout en œuvre pour diagnostiquer et résoudre le problème au plus vite.
--
We are currently experiencing a delay regarding 09/08 Banque Populaire's captures of some shops. We make every effort to diagnose and solve this issue as soon as possible

Investigating | Aug 10, 2021 | 16:28 GMT+02:00

Nous rencontrons actuellement des retards concernant les remises Banque Populaire du 09/08 de certaines boutiques. Nous mettons tout en œuvre pour diagnostiquer et résoudre le problème au plus vite.
--
We are currently experiencing a delay regarding 09/08 Banque Populaire's captures of some shops. We make every effort to diagnose and solve this issue as soon as possible

Resolution in progress | Aug 10, 2021 | 15:30 GMT+02:00

Nous rencontrons actuellement des retards concernant les remises du 09/08 de certaines boutiques. Nous mettons tout en œuvre pour diagnostiquer et résoudre le problème au plus vite.
--
We are currently experiencing a delay regarding 09/08's captures of some shops. We make every effort to diagnose and solve this issue as soon as possible

Status Page powered by Admin Labs