Incident

Incident ralentissement de la plateforme / slowdowns of the payment platform

Closed | Nov 10, 2020 | 16:20 GMT+01:00

État actuel du service:
Service Nominal - Etat Clos

-----------------------------------------------------------------------------------------------------------
Compte rendu
-----------------------------------------------------------------------------------------------------------

- Date : 16h20 - 17h20- Le 04 Novembre 2020

- Impact:

fort ralentissements ayant parfois interrompu le paiement


- Cause

Effet de bord d'une maintenance planifiée.
Surcharge serveur ayant entrainée des lenteurs de traitement.


- Action

Modification de la procédure sur ce type de maintenance

_________________________________________________________________
-----------------------------------------------------------------------------------------------------------
Report - Status Closed
-----------------------------------------------------------------------------------------------------------

- Date : 16:20 - 17:20- November 04th - 2020

- Impact:

slowdowns having resulted in some payments aborted

- Root cause

Maintenance scheduled resulting in server overload with strongs slowdowns

- Action

Improvement of the documentation for this kind of maintenance

Affected components

  • E-commerce technical platform : Means of payment

Monitoring | Nov 04, 2020 | 20:13 GMT+01:00

Monitoring toujours en cour / Monotoring is still in progress

Monitoring | Nov 04, 2020 | 17:39 GMT+01:00

Nous avons rencontré de fort ralentissement entre 16h20 et 17h20


État actuel du service:
Service Nominal

-----------------------------------------------------------------------------------------------------------
Compte rendu
-----------------------------------------------------------------------------------------------------------

- Date : 16h20 - 17h20- Le 04 Novembre 2020

- Impact:

fort ralentissements ayant parfois interrompu le paiement
_________________________________________________________________
-----------------------------------------------------------------------------------------------------------
Reports
-----------------------------------------------------------------------------------------------------------

- Date : 16:20 - 17:20- November 04th - 2020

- Impact:

slowdowns having resulted in some payments aborted

Status Page powered by Admin Labs